Tags

ZLIB - Tags

Apache and Zlib

Do you have Apache and Zlib installed on your server, then you can get the most out of CMS.First change to Apache mode in the db.php, see this FAQ article for more information.Open your .htaccess file and add ...

Read more

Minimum Requirements for HelpDesk 3

HelpDesk 3 needs following minium requirements. PHP 5.5 or higher MySQL 5.6 or higher 1 Databases (can also be shared) cUrl enabled zlib enabled (Auto Updater)Recommended requirements PHP 7 ...

Read more
2 result(s) were found.