Support Tickets - CMS 1.5.1 - file manager

CMS 1.5.1 - file manager

CMS 07.12.2015 706 Support Status: Closed Solution: Yes bluesatkv


If I copy files throught FTP (Total Commander), so in first loading files in filemanager I have this error massage

Warning: set_time_limit() has been disabled for security reasons in /web/htdocs1/freesat_kvcz/home/www/js/editor/plugins/filemanager/include/utils.php on line 209

What is it?


Replies (3)

  • avatar Jerome

    That comes from your host, you can ignore it as long as all images are displayed correctly.

    07.12.2015 0
  • avatar bluesatkv

    OK

    08.12.2015 0
  • avatar Jerome

    *** Ticket closed ***

    08.12.2015 0