CMS 1.4.1 - bad anchor to php.net with cs.ini

22.11.2015 453
Assigned to: CMS Option: Support Status: Closed Solution: Yes From: bluesatkv

Hi Jerome,

Other small fix please.

I am preparing a translation into Czech language for you. I have file cs.ini .  But If I choose file cs.ini in General Settings > Settings than links to php.net is bad now. Help appears form the php.net in popup window. With en.ini and de.ini all is OK.

It is possible to fix please.

Sign in to see the solution.